Identifiant CVE, EUVD, GCVE ou CERT-FR, produit, mot-clé…
Apache HTTP Server: mod_ldap per-dir use-after-free
Use After Free vulnerability in Apache HTTP Server with mod_ldap in per-directory configuration This issue affects Apache HTTP Server: from 2.4.0 through 2.4.67. Users are recommended to upgrade to version 2.4.68, which fixes the issue.
cpe:2.3:a:apache:http_server:*:*:*:*:*:*:*:*